Please Help Support E-Mods.net by Donating

e-mods.net

  • 2017-09-19, 13:35:25
  • Welcome, Guest
Please login or register.

Login with username, password and session length
Advanced search

News:

Looking for VTMR Modding Tutorials? Check out the Open Nod Development section of e-mods.net.

Author Topic: Not Sure what im doing wrong  (Read 2411 times)

ORI

  • Member
  • *
  • Karma: 1
  • Offline Offline
  • Posts: 365
Not Sure what im doing wrong
« on: 2007-09-14, 10:23:39 »

Iv followed the tutorial and created the NOT file and so on, I nobbed it but the whole deal just doesnt seem to work even though it all looks like it should

Iv tried everything but it doesnt want to work which leads me to believe im doing something wrong but I dont know what. I provided the *.nob file so maybe someone with more experience than me can make sense of it?

Anyway until I can resolve this issue ill revise Lure of flames so it works better
« Last Edit: 2007-09-14, 15:45:27 by ORI »
Logged

Javokis

  • Horses Dick
  • Member
  • *****
  • Karma: 21
  • Offline Offline
  • Posts: 2362
    • E-Mods.net
Re: Not Sure what im doing wrong
« Reply #1 on: 2007-09-14, 17:10:52 »

Aw... I know what's wrong. Your not file name needs to start with a _ (underscore).

So change Empobj.NOT to _Empobj.NOT.
Logged
"There's nothing wrong with horses dicks, there's nothing wrong with sucking horses dicks." -Signo

ORI

  • Member
  • *
  • Karma: 1
  • Offline Offline
  • Posts: 365
Re: Not Sure what im doing wrong
« Reply #2 on: 2007-09-14, 17:18:51 »

lol and I thought you did that just to be stylish
Logged
 

Page created in 0.067 seconds with 21 queries.